Skip to main content

Should I use OAuth 1.0 or 2.0 when setting up my AMP bug tracking connection?